Knowledgebase: Servers
OFTP version Support
Posted by John Villanueva on 20 May 2016 02:12 PM

JSCAPE MFT Server currently only supports OFTP v 2.0. It is not backwards compatible with older versions of this protocol. 

(0 vote(s))
This article was helpful
This article was not helpful

Comments (0)
Post a new comment
 
 
Full Name:
Email:
Comments:
Help Desk Software by Kayako fusion